Probleme mit Märklin Loks und der Mobilen station

Spurweiten - Forum

Willkommen, Gast. Bitte Login oder Registrieren.
Letzter Zugriff: 16.02.2018 um 13:35:19 Uhr

Übersicht Übersicht Hilfe Hilfe Suche Suche Mitglieder Mitglieder Login Login Registrieren Registrieren Neuesten Beiträge vom Eisenbahn & Modelleisenbahn Forum Last 10

« Probleme mit Märklin Loks und der Mobilen station » Spur H0 (H0m, H0e, H0f)

Probleme, Märklin, Loks, Mobilen, station


Eisenbahn & Modelleisenbahn Forum   Eisenbahn & Modelleisenbahn Forum
Spurweiten - Forum
   Spurweiten - Forum
Spur H0 (H0m, H0e, H0f)   Spur H0 (H0m, H0e, H0f)
(Moderatoren: Klaus-Dieter, Spur-H0 Mod)
Probleme mit Märklin Loks und der Mobilen station   Probleme mit Märklin Loks und der Mobilen station
« Vorheriges Thema | Nächstes Thema »
Seiten: 1  Antworten Antworten Bei Antworten benachrichtigen Bei Antworten benachrichtigen Thema versenden Thema versenden Drucken Drucken
   Autor  Thema: Probleme mit Märklin Loks und der Mobilen station  (Gelesen 2593 mal)
jojob38
Modellbau Modelleisenbahn Forum Newbie
*



I love YaBB 1G - SP1!

   


Geschlecht: male
Beiträge: 5

Probleme mit Märklin Loks und der Mobilen station

« am: 06.12.2010 um 19:09:44 »
Zitieren Zitieren Bearbeiten Bearbeiten

Hallo zusammen,
 
ich bin ein absoluter Neuling, der es geschafft hat eine erste Anlage selber zu bauen. Darauf bin ich sehr stolz. Die Bahn an sich fährt sich sehr gut. Allerdings habe ich Probleme mit der Mobilen Station und einigen Loks.
 
So, dann mal zuerst zu den Loks.
 
Meine heiss und innig geliebte BR 03 von Märklin mit Decoder und Sound. Wenn ich die Adresse einstelle, dann läuft sich manchmal ganz normal. In letzter Zeit fährt sie aber immer wieder nicht, sondern sie steht und es blinken die vorderen Lichter. Ich habe schon die Mobile Station resettet. Nichts hat bislang geholfen. Bin echt verzweifelt.
 
Dann meine kleine 260. Sie fährt an, stottert und bleibt stehen. Dann wieder ein paar Zentimeter und das wars. Weiss jemand Rat, woran das liegen kann?
 
Zur Mobilen Station:
Ich habe zwei Stück an einem Standardanschlussgleis von Märklin angeschlossen. Seit kurzem lässt sich die zweite Station nicht mehr eingenständig mit einer Lok einstellen. Ich konnte immer an jeder Station eine andere Lok einstellen und auch fahren. Mittlerweile stelle ich an einer Station die Lok ein und diese ist dann auch in der anderen Station eingestellt. Ändern kann ich sie in der zweiten Station nicht mehr. Bin echt schon am verzweifeln.
 
Ich nutze das C-Gleis.
 
Ich hoffe ihr könnt mir helfen, damit die Wintertage mit meinem Sohn gerettet werden können. Ich weiss mir echt nicht mehr weiter und hier gibt es in der Nähe auch kein Fachgeschäft - lebe halt aufm Land.
 
Ich danke euch jetzt schon mal für eure Hilfe.
 
Grüsse
Joachim
gespeichert
Klaus-Dieter
Modellbahn Forum Moderator
Modellbau Modelleisenbahn Forum Senior Member
*****



I love YaBB 1G - SP1!

   


Geschlecht: male
Beiträge: 292

Re: Probleme mit Märklin Loks und der Mobilen stat

« Antworten #1 am: 07.12.2010 um 10:13:44 »
Zitieren Zitieren Bearbeiten Bearbeiten

Hallo jojob 38,
Es gibt zwei möglichkeiten:
1.Dreickige Gleise durch Abrieb der Haftreifen under Öl von
   den Motoren auf den Gleisen.
2.Verbrauchte Kohlensifte in den Motoren müssen eventuell  
   gewechselt werden sind normale Verbrauchsgegenstände  
 
 
Gruss
Klaus-Dieter
gespeichert
Bahntom
Modellbau Modelleisenbahn Forum Newbie
*



I love YaBB 1G - SP1!

   


Geschlecht: male
Beiträge: 22

Re: Probleme mit Märklin Loks und der Mobilen stat

« Antworten #2 am: 07.12.2010 um 21:29:13 »
Zitieren Zitieren Bearbeiten Bearbeiten

am 06.12.2010 um 19:09:44, schrieb jojob38 :
Hallo zusammen,
 
ich bin ein absoluter Neuling, der es geschafft hat eine erste Anlage selber zu bauen. Darauf bin ich sehr stolz. Die Bahn an sich fährt sich sehr gut. Allerdings habe ich Probleme mit der Mobilen Station und einigen Loks.
 
So, dann mal zuerst zu den Loks.
 
Meine heiss und innig geliebte BR 03 von Märklin mit Decoder und Sound. Wenn ich die Adresse einstelle, dann läuft sich manchmal ganz normal. In letzter Zeit fährt sie aber immer wieder nicht, sondern sie steht und es blinken die vorderen Lichter. Ich habe schon die Mobile Station resettet. Nichts hat bislang geholfen. Bin echt verzweifelt.
 
Dann meine kleine 260. Sie fährt an, stottert und bleibt stehen. Dann wieder ein paar Zentimeter und das wars. Weiss jemand Rat, woran das liegen kann?
 
Zur Mobilen Station:
Ich habe zwei Stück an einem Standardanschlussgleis von Märklin angeschlossen. Seit kurzem lässt sich die zweite Station nicht mehr eingenständig mit einer Lok einstellen. Ich konnte immer an jeder Station eine andere Lok einstellen und auch fahren. Mittlerweile stelle ich an einer Station die Lok ein und diese ist dann auch in der anderen Station eingestellt. Ändern kann ich sie in der zweiten Station nicht mehr. Bin echt schon am verzweifeln.
 
Ich nutze das C-Gleis.
 
Ich hoffe ihr könnt mir helfen, damit die Wintertage mit meinem Sohn gerettet werden können. Ich weiss mir echt nicht mehr weiter und hier gibt es in der Nähe auch kein Fachgeschäft - lebe halt aufm Land.
 
Ich danke euch jetzt schon mal für eure Hilfe.
 
Grüsse
Joachim

 
Hallo Joachim,
 
das sind ja gleich mehrere probleme.
Bitte versuche erstmal zu prüfen, ob die Mobile Stationen ok sind.
Nehme an, Du hast die älteren eckigen Stationen.
Da ist ja eine immer der Master und der andere der Slave (die an das Adapterkabel angeschlossen ist). Nur mit dem Master kann man die Loks hinzufügen.
Stecke zuerst bitte mal beide Stationen ab.
Dann stecke nur eine Station als einzelne an, schaue bitte, ob Du damit die Loks steuern kannst, eine hinzufügen kannst, eine löschen kannst. Das Gleiche mache bitte mit der zweiten Station wieder alleine. Ich hatte nämlich mal einen Kabelbruch, der sollte ausgeschlossen werden. Beide Stationen sollten sich gleich jeweils verhalten.
Dann versuche mal nur wieder mit einer angesteckten Station die fraglichen Loks zu steuern.
 
Bei der BR03 hört sich das nach Decoderproblem an, besonders weil es manchmal ein Problem gibt (kannst aber auch da siehe unten mal reinigen).
Um Details sagen zu können, müsste ich genau wissen, welche BR03 das ist, also die Katalognummer (daraus kann man auf den Motor und Decoder schließen).
 
Auch bei der BR260 wäre interessant zu erfahren, ob es eine digitale oder auf digital umgerüstete Lok ist, also welche Katalognummer die hat.
 
Ich vermute, dass die Bockigkeit der BR 260 wirklich mit mangelnden Kontakten zusammenhängt, daher bitte folgendes nacheinander machen und jeweils nach Beendigung testen:
- Schleifer reinigen (geht gut mit einem ROCO-CLEAN Stein)
- Räder reinigen
- Lok aufschrauben, Kohlen entfernen und reinigen bzw. tauschen
- Motor aufschrauben und alles mit Reinigungsöl z.B. SR24 säubern.
- Überprüfen ob irgendwelche Kabel Wackelkontakt haben
 
Natürlich könnte auch das Gleis verschmutzt sein, C-Gleis ist eigentlich unproblematisch, hatte da aber auch schon mal Störstellen, dann sollten natürlich auch andere Loks an den fraglichen Stellen Probleme haben.
Reinigung bietet sich wieder mit einem ROCO-Clean Stein an - sehr günstige und dauerhafte Investition ca. 8-9 Euro.
 
schöner Gruss, Thomas
gespeichert
jojob38
Modellbau Modelleisenbahn Forum Newbie
*



I love YaBB 1G - SP1!

   


Geschlecht: male
Beiträge: 5

Re: Probleme mit Märklin Loks und der Mobilen stat

« Antworten #3 am: 08.12.2010 um 08:07:03 »
Zitieren Zitieren Bearbeiten Bearbeiten

Guten morgen
Ich habe mal bei den loks nachgesehen. Die 260 hat die nummer 260 789-3 und die br03 die nummer 003 160-9. Ich hoffe das sind die katalognummern. Wo bekomme ich diesen roco schleifer am besten her bzw wo kauft man am besten ersatzteile. Habe hier auf dem land keinen laden. Die mobile stationen werde ich heute abend testen.  
 
Grüsse joachim
gespeichert
Bahntom
Modellbau Modelleisenbahn Forum Newbie
*



I love YaBB 1G - SP1!

   


Geschlecht: male
Beiträge: 22

Re: Probleme mit Märklin Loks und der Mobilen stat

« Antworten #4 am: 08.12.2010 um 08:30:15 »
Zitieren Zitieren Bearbeiten Bearbeiten

am 08.12.2010 um 08:07:03, schrieb jojob38 :
Guten morgen
Ich habe mal bei den loks nachgesehen. Die 260 hat die nummer 260 789-3 und die br03 die nummer 003 160-9. Ich hoffe das sind die katalognummern. Wo bekomme ich diesen roco schleifer am besten her bzw wo kauft man am besten ersatzteile. Habe hier auf dem land keinen laden. Die mobile stationen werde ich heute abend testen.  
 
Grüsse joachim

Gleichfalls guten Morgen,
bei den Nummern handelt es sich um die BETRIEBSnummern der Vorbilder, hat nichts mit den Katalognummern der Modelle zu tun (es kann ja sein, dass mehrere Hersteller die gleiche Lok produzieren).
Bei Märklin hatte die BR260 früher in der TELEX Ausführung (wo man ferngesteuert entkuppeln kann) z.B. die Nummer 3065. Später gab es dann diverse Ausführungen mit neuem Antrieb, digital, z.B. 37649. Bei der BR03 kenne ich mich nicht aus. Warum ROCO? ist eine Roco-Lok dabei?
Um die Katalognummer zu identifizieren ist die Seite http://www.hfkern.gmxhome.de/ hilfreich wo es Tabellen mit den jemals produzierten Modellen gibt:
danach ist die 260 789-3 in oceanblau/beige von 1983-1993 produziert worden mit der Katalognummer 3141 und ist ANALOG. Also musst Du oder jemand anders die Lok digitalisiert haben. Die alten analogen Loks (habe auch eine umgebaute) haben oft Kontaktprobleme an den Rädern.
 
Bei der  003 160-9
 handelt es sich ebenfalls um eine ehemals analoge Lok (Katalognummer 3085) von 1973-1992 produziert.
Somit muss auch hier die Lok jemand auf digital umgebaut haben. Wenn Du nich weißt, was da für ein Decoder eingebaut wurde, ob evtl. auch der Motor umgerüstet wurde (erkennbar an der weißen Abdeckung auf dem Motorschild - keine Spulen mehr dran), dann kann ich da nicht weiter helfen.
 
Bezüglich Ersatzteile ist es doch in Zeiten des Internet kein Problem sowas zu bestellen. Schleifer hat ganz sicher jeder Anbieter auf Lager. Einfach mal bei ebay die Bestellnummer des Schleifers eingeben und dann sieht man schon reihenweise Produzenten.
Zur Information was der passende ist, bei www.maerklin.de auf den service gehen, die Katalognummer - siehe oben - eingeben und dann kommt eine Ersatzteilliste wo man die Nummer ablesen kann.
 
schöner Gruss, Thomas
gespeichert
jojob38
Modellbau Modelleisenbahn Forum Newbie
*



I love YaBB 1G - SP1!

   


Geschlecht: male
Beiträge: 5

Re: Probleme mit Märklin Loks und der Mobilen stat

« Antworten #5 am: 10.12.2010 um 23:34:17 »
Zitieren Zitieren Bearbeiten Bearbeiten

Guten Abend zusammen,
 
ich habe einen kleinen Erfolg zu verzeichnen. Die Mobile Station waren irgendwie blockiert. Ich habe beide mal zurückgesetzt und an dem Anschluss an und abgezogen. Komischerweise geht es jetzt wieder. Die Loks (BR 03) läuft allerdings nicht. Ich habe sie jetzt zur Reparatur geschickt.
 
Jetzt habe ich noch zwei Fragen. Ich habe eine Roco BR 01 69341 Digital für Märklin und eine BR 44 690 (3047) mit ESU Lok Decoder. Jetzt würde ich beide gerne mit einem Rauchsatz ausrüsten. allerdings blicke ich nicht durch, welche die richtigen sind.
 
Vielleicht könnt ihr mir ja helfen.
 
 
Danke und Grüsse aus dem verschneiten Winterberg
gespeichert
Seiten: 1  Antworten Antworten Bei Antworten benachrichtigen Bei Antworten benachrichtigen Thema versenden Thema versenden Drucken Drucken

« Vorheriges Thema | Nächstes Thema »


Forum Eisenbahn & Modelleisenbahn Forum » Powered by YaBB 1 Gold - SP1!
YaBB © 2000-2001,
Xnull. All Rights Reserved.
Alle unsere Links sind NoFollow Free, also implizit DoFollow.


Modelleisenbahn Forum und Modellbau Community
Impressum

Probleme mit Märklin Loks und der Mobilen station - Spur H0 (H0m, H0e, H0f) - Spurweiten - Forum - Eisenbahn & Modelleisenbahn Forum (Tags: Probleme, Märklin, Loks, Mobilen, station)
www.modelleisenbahn-forum.info/cgi-bin/forum-modelleisenbahn-spur-z-n-tt-h0-0-1/YaBB-board-Modelleisenbahn-Spur-H0-action-display-num-1291658984.html
Probleme mit Märklin Loks und der Mobilen station - Spur H0 (H0m, H0e, H0f) - Spurweiten - Forum - Eisenbahn & Modelleisenbahn Forum auf www.modelleisenbahn-forum.info/cgi-bin/forum-modelleisenbahn-spur-z-n-tt-h0-0-1/YaBB-board-Modelleisenbahn-Spur-H0-action-display-num-1291658984.html